sábado, 29 de diciembre de 2007

Metasploit Video

Weno aqui les dejo un video de como usar metasploit, la funcion es ani_loadimage_chunksize, y los sistemas vulnerables son iexplorer6, iexplorer7 y mozilla en lindows NT, 2000, XP, 2003 y vista, weno Saludos :-)



Komtec1

No hay comentarios: